1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

festplatte stürzt ab (pc friert ein )

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von r4min, 31. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. r4min

    r4min ROM

    Registriert seit:
    31. Mai 2002
    Beiträge:
    1
    also hallo erstmal....

    mein prob.: meine festplatte schmiert ab und zu einfach ab....das heist wenn ich spiele, internet surfe, musik höre, oder sonst was...dann bleibt die einfach stehen....( nicht immer )....dann hör ich von der platte nen komisches geräusch ( als wenn die leseköpfe in eine richtung gerissen werden )...joa und dann kann ich NIX mehr drücken...nur noch reset....UND DANN...kann es passieren das mein bios die platte nicht erkennt.....dann muss ich hinten die stromversorgung ausschalten dann wieder ein und dann kann die platte wieder erkannt werden.....

    bitte um hilfe ...hab kein bock mehr auf diese scheisse...

    meine rechner konfig:

    athlon 1800+
    256mb ddr
    g4 mx
    samsung 40gig
    300 wattnetzteil...
     
  2. j0a

    j0a Byte

    Registriert seit:
    23. Juni 2002
    Beiträge:
    23
    erstmal danke an alle für die ratschläge :)

    ich hab mir ne neue platte gakauft...aber das mit der y-weiche ist ne gute idee...werds mal aosprobieren.. ;)

    THX @ ALL ;) mfg j0a = r4m!n
    [Diese Nachricht wurde von j0a am 26.07.2002 | 08:31 geändert.]
     
  3. Limer

    Limer Kbyte

    Registriert seit:
    19. März 2001
    Beiträge:
    460
    ich glaube er hat eine 40gb platte von samsung ;-) sieh mal oben nach
     
  4. TuxFan

    TuxFan Byte

    Registriert seit:
    9. Juni 2002
    Beiträge:
    78
    Nabend!!
    Hatte exat das gleiche Prob.
    UND EINE LÖSUNG!!!
    Bei mir war die Y-weiche für Strom defekt und alle anderen die ich versucht hab auch!!Gehe jetzt dirket vom Netzteil dran und die Platte läuft perfekt!!Nur mein Plex fehlt jetzt.
    Also schau mal nach der Weiche bzw. dem Netzteil!!

    Grüße Martin
     
  5. Somebody

    Somebody Megabyte

    Registriert seit:
    26. März 2002
    Beiträge:
    1.225
    Lass mich mal Raten...

    Ich schätze du hast eine WD Platte, stimmts?!
     
  6. Denniss

    Denniss Megabyte

    Registriert seit:
    23. Juli 2000
    Beiträge:
    1.289
    Überhitzt Deine Platte vielleicht weil sie nicht richtig gekült wird(besonders bei 7200ern)
     
  7. c123

    c123 ROM

    Registriert seit:
    20. Juli 2002
    Beiträge:
    2
    Hallo

    Ich habe das selbe Problem!!

    Seit einigen Wochen stürzt mein PC regelmäßig ab und nach einem Reset wird die Festplatte nicht erkannt. Vorher hat alles funktioniert und ich habe auch nichts am Rechner verändert. Manchmal höre ich ein Klacksen bevor der PC abstürzt.
    Ich hab nen P4 1.3GHz 256 RDRam Fujitsu 40GB

    Wenn du eine Lösung für das Problem hast sag sie mir
     
  8. mroszewski

    mroszewski Viertel Gigabyte

    Registriert seit:
    18. Juni 2002
    Beiträge:
    4.208
    zuerst alle Daten sichern, dann den Ontrack Data Advisor über die Platte laufen lassen, das Programm überprüft die Festplatte zuverlässig auf physikalische und logische Fehler, evtl. seperate Festplattenkühlung (lüfter) installieren oder Platte in anderem Laufwerksschacht einbauen,
     
  9. aljechin

    aljechin Kbyte

    Registriert seit:
    24. Mai 2002
    Beiträge:
    158
    Hi.
    Würd mal sagen, deine Platte ist defekt.
    Von der Beschreibung her vermute ich einen Defekt der Laufwerkselektronic
    >als wenn die leseköpfe in eine richtung gerissen werden.......UND DANN...kann es passieren das mein bios die platte nicht erkennt <
    Ursache: zu hohe Temperatur ( XP1800+), Spannungsspitzen und dergleichen.
    Wenn noch Garantie drauf ist: Daten sichern; umtauschen

    Grüsse
    Robert
     
  10. Tomthemad

    Tomthemad Halbes Megabyte

    Registriert seit:
    6. April 2002
    Beiträge:
    1.022
    hi.....
    hast du eine HD mit 7200 U/min drin.....?
    die brauchen oft eine zusätzliche kühlung!
    tritt es immer nach einer gewissen zeit auf?
    kann sein..daß deine HD schon was abbekommen hat
    dieses problem tritt immer öfter auf....
    mfg.Tom
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen