1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplatte wird nicht erkannt

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Line, 23. August 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Line

    Line Byte

    Ich habe ein Problem :
    Mein Motherboard , das Shuttle AK31 v2 mit ältestem Bios 203 oder so , erkennt meine neue IBM Platte ( IC35L040 ) nicht .Am IDE-Kabel kanns nicht liegen , das hab ich mit dem DVD-Laufwerk getestet , den IDE Slot aufm Mainboard auch . Jumper sind so , wie sie bei der Lieferung werksseitig waren , also auf Master . Habs auch mal mit Slave probiert , nix !
    Eins ist aber komisch , jumper ich die Platte auf Slave , dann leuchtet beim Start immer das HDD-Led an meinem CS-601 , auf Master aber nicht !

    Also , hab echt keine Ahnung mehr , bitte helft mir !
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen