1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplatte zu langsam

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von stesan, 29. Dezember 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. stesan

    stesan ROM

    Registriert seit:
    29. Dezember 2004
    Beiträge:
    2
    Hi Leutz,

    hab hier ein kleines Problem.

    Hab mir ne zweite Platte eingebaut (200 GB, 7200rpm, Maxtor). Auf diese hab ich etwa 160 GB Daten geschoben. Danach hab ich meinen Rechner neu aufgesetzt und nur die erste Platte formatiert (sonst würd ich ja meine Daten verlieren). Installation war erfolgreich und verlief ohne Probl. (Win XP Pro + SP1 + Sec Patches). Die neue Platte wurde auch erkannt und ich kann auf meine Daten zugreifen.
    Jedoch hab ich festgestellt, das die Platte extrem langsam ist. Habe auch schon versucht die platte an dem zweiten ide anzuschließen, jedoch mit selben ergebnis. Die platte ist auch nicht defekt, dies hab ich mit dem Diagnosetool des Hersteller getestet. DMA ist auch aktiviert.

    Hat jemand ne IDEE??????
     
  2. Komax

    Komax Byte

    Registriert seit:
    25. Oktober 2001
    Beiträge:
    8
    wie schnell ist die andere platte und das motherboard?
     
  3. stesan

    stesan ROM

    Registriert seit:
    29. Dezember 2004
    Beiträge:
    2
    Die Platten sind vom gleichen Hersteller und haben gleiche geschwindigkeit!
    Rechner ist P4 2,8 GHz; 1GB RAM; FSB 333MHz; IDE1 Primary Festplatte Maxtor mit 7200 rpm 90 GB; Secondary Festplatte Maxtor mit 7200 rpm 200GB; IDE2 Primary DVD Laufwerk; Secondary DVD Brenner;
     
  4. leendi

    leendi Byte

    Registriert seit:
    22. Dezember 2004
    Beiträge:
    67
    Hallo,

    da die 200'er HDD neu ist und direkt nach dem Formatieren mit Daten beschrieben wurde (wenn ich's richtig deute) dürfte eine Defragmentiereung nur wenig bringen, - ich würd's trotzdem versuchen! ;)

    Wenn das tatsächlich nichts bringt wäre bei mir ein Bios-Update der nächste Schritt!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen