1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplatten und MP3 Ton-problme!

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Riesig, 6. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Riesig

    Riesig ROM

    Hallo! Ich habe ein Problem. Wenn ich MP3-Datieen von der Festplatte abschpielen will habe ichne SChlehte tonQualität!. Ebenso wenn ich mit Winamp oder ähnlichen Programmen etwas abspiele! Bei Spielen mit MP-3 Sounddateien ist das gleiche Problem! Wavedateien werden jedoch völlig problemlos abgespielt?
    Neuinstallation des Betriebssystemes bringt nichts. Muss ich irgendwelche Einstellungen im Bios ändern? Wer weiss Abhilfe?
    Vielen Dank im voraus !
     
  2. Riesig

    Riesig ROM

    Danke für die Antwort!
    Also auf anderen Rechnern funtionieren die einwandfrei! Es muss was mit meinem zu tun haben ! Auf das Bios bin ich nur als letzte Möglichkeit mit den IRQ-Einstellungen gekommen. Mein System ist ein AMD 500 Athlon, 384 MD SDRAM Creative Sondblaster PCI 128, Die Festplatte ist eine MAxtor 40 GB ( kann das Ultra DMA liegen??) Das Board ist ein FIC SD11! Danke!
     
  3. Magier75

    Magier75 Megabyte

    Hi,

    im Bios sicherlich nicht.
    aber woher ist die mp3- Datei her?
    kannst du diese Datei auf einem Anderen Rechner abspielen?
    oder ist dein Rechner zu langsam?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen