1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplattenaktivität bei Nichtnutzung

Dieses Thema im Forum "Windows XP / Server 2003/2008 / Vista" wurde erstellt von neo2057, 6. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. neo2057

    neo2057 Byte

    Hallo!
    Seitdem ich WinXP Prof. installiert habe, habe ich folgendes beobachtet:
    Sobalt ich längere zeit nicht mit dem PC arbeite, startet zuerst der Bildschirmschoner und etwas später wird der Monitor auf schwarz geschaltet.
    Nachdem der Monitor schwarz wird bzw. der Monitor in den Standby-Betrieb schaltet, fängt der PC an, heftigst auf der Festplatte zu arbeiten.
    Eine solch hohe Festplattenaktivität kann man nicht einmal beim booten beobachten. Es ist auch nicht nur zeitweise sondern andauernd, solange ich den PC nicht anrühre.
    Hat jemand das selbe beobachtet , was macht der PC?
    Vielen Dank.
    Torsten
     
  2. MichaelausP

    MichaelausP Viertel Gigabyte

    Prozesse\' feststellen, welches Programm gerade aktiv ist und arbeitet ... es könnte defrag sein oder ein im Hintergrund arbeitender Virenscanner oder ein anderes Programm, welches zu einer bestimmten Zeit startet.
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Systemsteuerung / Verwaltung / Dienste

    J2x
     
  4. neo2057

    neo2057 Byte

    Hallo!
    Danke für die schnelle Antwort!
    Soweit ich weiß, ist kein Index-Dienst aktiviert. Aber ich bin mir nicht sicher. Wie kann ich dies kontrollieren?
    Torsten
    [Diese Nachricht wurde von neo2057 am 07.04.2003 | 08:52 geändert.]
     
  5. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Hast du den Indexdienst eingerichtet? DAS wäre eine sehr gute Erklärung!

    J2x
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen