1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplattengeschwindigkeit 4mb/s?!?

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von mat1234, 26. März 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mat1234

    mat1234 Kbyte

    Hallo,

    Ich habe mit einem Tool den IDE-Kanal deaktiviert und konnte ihn dann nicht mehr richtig aktivieren. Mein Problem: Beim booten braucht der PC etwa 10sec bei "IDE Drives Detected.." >start
    Die IDE-Kanäle funktionieren nur eingeschränkt. Die Festplatte am 1. liest Daten mit einer Geschwindigkeit von 4mb/s.

    Wie kann ich die IDE-Kanäle vollständig öffnen?? :confused:

    Meine Konfiguration:
    AMD X2 +3800
    1 gb RAM
    SATA2 200gb Western Digital Platte (läuft einwandfei)
    IDE 160bg Western Digital PLatte am 1. IDE-Kanal Master (4mb/s) :eek:
    Brenner (Slave) und Laufwerk (Master) am 2. KAnal

    Vielen Dank für eure Hilfe!!!!!!!!!!!

    Gruss Mat1234
     
  2. derupsi

    derupsi Halbes Gigabyte

    Wozu braucht man ein Tool zum IDE-Kanal deaktivieren? Einfach im BIOS auf "disable" stellen... Und welches Tool war das?
    Versuch mal, im Gerätemanager den IDE-Controller zu deinstallieren und nach dem fälligen Neustart die Chipsatztreiber neu zu installieren.. vielleicht hilfts.
     
  3. mat1234

    mat1234 Kbyte

    Hallo,

    Ich konnte das Problem lösen. Habe die Festplatte auf Slave gestellt.

    Habe aber ein weiteres: Ich habe die in Windows integrierte Systemwiederherstellung genutzt. :aua: >> Bei jedem Start Fehlermeldungen. Von ATI und NVidia >siehe Anhang
    Neuinstallation der Anwendungen hat nichts gebracht!!

    Gruss Mat1234
     

    Anhänge:

Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen