1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Festplattenlaufwerke nicht erkannt

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von schmivo, 19. Mai 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. schmivo

    schmivo Kbyte

    Hallo,

    ich habe WinXP / Sp2, und als ich wieder eine Datensicherung mit TrueImage 7.0 bzw 8.0 durchführen wollte (ich benutze es seit Jahren), erschien folgende Fehlermeldung:
    "Fehler E000101F4 TrueImage hat keine Festplattenlaufwerke gefunden".

    Jedoch wird die Festplatte /Part. C + D erkannt.
    Da ich gerade zuvor ein neues DVD-RW-Laufwerk (Sony-DRU-510A) eingebaut hatte, wurde dieses wieder abgeklemmt - jedoch erschien wieder o.a. Meldung.
    Auch ein deinstallieren v. TrueImage und Neuinstallation brachten keinen Erfolge.
    Eine Systemwiederherrstellung funktionierte leider nicht.
    Chkdisk und eine Goggle-Suche brachten keinen Erfolgt.
    Hinweise auf der Acronisseite waren negativ.

    Ein kleiner Tipp wäre nicht schlecht.


    Danke im voraus
    schmivo
     
  2. derupsi

    derupsi Halbes Gigabyte

    Master/Slave Jumperung ist in Ordnung? Kabel sind wirklich fest eingesteckt?
     
  3. schmivo

    schmivo Kbyte

    ja, alles ok - ich kann ja mit den Laufwerken eigenartigerweise arbeiten ( Zugriff auf C,D, Brenner), nur sobald ich TrueImage öffne, kommt diese Meldung.
    Kann es sein, dass ohne meine Einwirkungen sich die Laufwerkszuordnungen ändern können?
    Denn: beim Versuch einer Wiederherstellung eines Abbildes ist aus C plötzlich G geworden.
    G ist normalerweise dem USB-Speicherstift zugeordnet und H der externen Festplatte.

    Es geschehen seltsame dinge .:confused:
     
  4. schmivo

    schmivo Kbyte

    danke,....hat sich erledigt.War wohl noch irgendwo eine "Leiche" im Keller. Saubere Deinstallation - dann neu installiert.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen