1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplattenproblem!!

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Hankderkreditha, 28. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hey Leute...ich habe folgendes Problem:
    Hab ne neue Festplatte, diese ist eigentlich 61 GB gross!
    Meine alte die noch drin ist hat 33 GB!
    Hab zuerst versucht die neue als Master anzuschliessen, im Bios hat er diese aber nur genau wie die alte auch mit 33810 MB erkannt!
    Beide Platten gleichzeitig erkennt er nicht!...richtig gejumpert habe ich auf jeden Fall und es war auch alles richtig angeschlossen!!
    Ich weiss net mehr weiter woran kann das liegen??
    Hier noch en paar Infos:
    Mainboard: K7S5A Pro
    33 GB HDD von Excelstor, 61 GB von Hitachi!
    auf dem Board ist ein AMIBIOS!
    Clear Cmos habe ich auch gemacht, als ich danach hopchgefahren hab stand da irgendwas von Low Battery...hoffe jemand weiss da was...
    ...greetz!
     
  2. UKW

    UKW Megabyte

    Wie hast du dein Clear Cmos gemacht, eventuell die Batterie ausgebaut und dabei einen Kurzschluß verursacht. Wenn die Meldung bleibt dann tausche die Rundzelle auf dem Board aus.

    UKW
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen