1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Festplattenzugriff nicht möglich

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von chrissis, 22. November 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. chrissis

    chrissis Byte

    Registriert seit:
    16. November 2004
    Beiträge:
    16
    Hallo,

    ich hab in meinem Computer 3 Festplatte, 2 hängen am IDE vom Mainboard und die andere an einem weiteren PCI IDE Controller. Als Betriebssystem WinXp und Linux Debian.
    jetzt zum Problem:
    Die Slave am Mainboard Controller hat plötzlich angefangen immer wieder mit einem surrenden Geräusch aufzu summen. Das Geräusch kam dann immer öfters bis es ständig da war. Ich konnte dann auch nicht mehr auf die Platte zugreifen.
    Dachte zunächst die Platte sei kaputt da sie schon etwas älter ist und hab über dos eine Datensicherung gemacht, ging einwandfrei. Hab die Festplatte ausgebaut und die 3. Festplatte an den Slave des Mainboards gehängt. Und nach einiger Zeit ist das selbe Problem wieder aufgetreten. Weil es sich dabei um eine neue Festplatte handelt hab ich mich schon gewundert. Hab die beiden "defekten" Festplatten an einem anderen PC gehängt und sie laufen einwandfrei.

    Kann es sein dass das Mainboard einen Knacks hat oder das Netzteil (360W)?

    thx chrissis
     
  2. TGA2002

    TGA2002 Kbyte

    Registriert seit:
    19. Juni 2003
    Beiträge:
    490
    Hi Chrissis

    MB wäre ne Möglichkeit!
    Aber hast du schon mal die IDE Kabel getauscht?
    Hatte das bei meinem PC das ein IDE Kabel den Dienst quittierte!
    Gruß TGA
    P.S. wenn du die Ursache hast! mail es bitte!

    Gigabyte GA7 VTXE+; AMD 2000XP+; 1024MB DDR;
    Geforce2Ti (64MB);200GB Seagate,80GB Seagate; 60GB Maxtor; Toshiba M1712 DVD
    LiteOn 48125S; Windows XP Prof SP2
     
  3. chrissis

    chrissis Byte

    Registriert seit:
    16. November 2004
    Beiträge:
    16
    @TGA2002 konnte dir keine Mail schreiben.

    Ursache war ein defektes Stromkabel. Die Festplatte hat daher nicht immer Strom bekommen, deshalb auch die komischen Geräusche.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen