1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Fettes Probl. mit GF 2MX 400

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Mover, 25. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mover

    Mover Byte

    Graka zeigt unter Win XP nichts mehr an!!
    Nach TV - out Aktivierung.
    Graka funzt in anderem Rechner, problem los!!

    Die Graka funzt während des Bootens einwandfrei nur unter Win Xp nach umstellung auf TV-out!!

    Daten: Pixelview GeForce 2 MX 400 64 MB S-Video out

    Wie kann ich wieder auf normalen Monitor umstellen??

    Danke für die Hilfe Mfg. Mover
     
  2. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo , auch unter Xp gibt es ein abgesicherten Modus - da kannst Du bestimmt den Treiber entfernen und nach Neustart frisch installieren. MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen