1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Filme von VHS auf PC,Probleme mit Treibe

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von bigsig, 27. August 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. bigsig

    bigsig Byte

    Habe eine MSI Geforce 3 Ti 200 Pro mit 64 MB. Installiert sind Grafiktreiber Vers. 23.11 für Win98,ME und nVidia WDM-Capture-Treiber. Trotzdem funktioniert Video-Ausgang nicht, kann im Kontextmenü nicht eingestellt werden. Bei Video-Eingang erscheint nur schwarzes Bild im Aufnahmeprogramm.

    Wer kann mir Tips geben, evtl. Treiberupdate etc.

    Gruesse Siggi
     
  2. Yyrgn

    Yyrgn Kbyte

    Hi,
    hatte ähnliche Probleme mit Winfast A250 TI4200 VIVO; der Video-out konnte bei mir im Kontextmenü erst eingestellt werden, nachdem ich die Auflösung auf 800x600 verändert hatte. Videoeingang auf S-Video oder FBAS?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen