Firebird (FB) braucht lange zum Starten

Dieses Thema im Forum "Browser" wurde erstellt von NEONeo, 2. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. NEONeo

    NEONeo Guest

    Hallo!

    Nach Installation des FB auf einem neuen System (XP-Home) braucht der FB vom anklicken des ICONs bis das ich Ihn benutzen kann so um die 20 sec.

    Auf einem anderen System geht das in ca. 3-5 sec. Wo könnte der Fehler liegen?
    EDIT:
    Gibts denn keine Ideen? Wo sind all die FB Nutzer:confused:
     
  2. Hummer

    Hummer Megabyte

    Registriert seit:
    21. November 2002
    Beiträge:
    2.241
    ..bei mir sinds 17-18 sec.
    Ist mir auch arg lang. Win98.
    Aber ich bin ja noch jung.........
    (IE6: ca 6 sec....)
     
  3. NEONeo

    NEONeo Guest

    Hallo MaxMaster,
    sowohl die direkt installierbare als auch die gepackte Version verursachen das "Phänomen".
    Getestet mit XP-Home SP1 ohne andere Software nur das BS ist installiert.
    Es ist zum verzweifeln....

    :confused: bei Linux gibt es das nicht:heul:
     
  4. Gast

    Gast Guest

    Welche Firebird-Installation hast du genommen? Ohne oder mit Setup-Routine?
     
  5. NEONeo

    NEONeo Guest

    System ist eine Neuinstallation von XP-Home, definitiv Spyware frei, der PC hängt noch nicht am/im INET.

    Die Idee mit dem Autostart habe ich probiert, aber das ist nicht wirklich sinnvoll, das beim booten direkt der FB geladen wird.

    Hat vielleicht noch jemand eine Idee?
     
  6. NEONeo

    NEONeo Guest

    klar, warum heißt die überschrift Firebird;)
     
  7. vhorst753

    vhorst753 Guest

    Bei mir liegt der Mozilla im Autostart. So dauert das Aufrufen nur 2 sek.
     
  8. Gast

    Gast Guest

    Guck mal, ob da Spyware oder andere Sachen drauf sind.
     
  9. Gast

    Gast Guest

    IE 6 installieren :D:D:D
     
  10. NEONeo

    NEONeo Guest

    schön das es hier hilfestellung gibt:mad:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen