firefox und NT 4.0

Dieses Thema im Forum "Browser" wurde erstellt von pasdenom, 17. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pasdenom

    pasdenom ROM

    Registriert seit:
    17. Februar 2005
    Beiträge:
    3
    hi, ich habe heute versucht, FF auf einer NT plattform zu installieren. entgegen meinen sonstigen gepflogenheiten habe ich den auf der letzten PC - welt CD genommen. der funzte aber nicht, er war durch nix zu bewegen, kontakt mit dem internet aufzunehmen. ich muss über einen proxy rein, der war korrekt eingetragen. leider habe ich die fehlermeldung nicht verfügbar, weiss jemand, warum das nicht ging ?

    PDN
     
  2. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
    @ pasdenom,

    Proxy-Einstellungen mit Datei | Importieren übernommen? Gibt es ggf. mehrere (und/oder alte) Einstellungen auf dem System? Gibt es Einstellungen von FW ('s), welche den Fuchs hindern?

    Prüf mal ab!
     
  3. pasdenom

    pasdenom ROM

    Registriert seit:
    17. Februar 2005
    Beiträge:
    3
    @ pcinfarkt

    proxy einstellungen sind importiert, ansonsten negativ. FW wäre noch zu prüfen.

    man sieht weiter.............

    PDN
     
  4. pasdenom

    pasdenom ROM

    Registriert seit:
    17. Februar 2005
    Beiträge:
    3
    so, ich habe mal eine version vom letzten sommer probiert (V0.9.2) die läuft ohne probleme, auch wenns da noch mit der anzeige manchmal hapert.
    aber mal besser als nix...

    PDN
     
  5. pcinfarkt

    pcinfarkt Viertel Gigabyte

    Registriert seit:
    19. August 2004
    Beiträge:
    4.096
    Das kann es doch aber nicht sein. Wie sieht es denn mit der Erkennungseinstellung Deiner Fw aus? Wenn Sie eine Ver. 0.9.2 (bekannt) erkennt, heißt das ja nun nicht, daß sie die Ver. 1.0 erkennt.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen