1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Firtz!Box Fon WLAN + Sitecom WLan-USB-Adapter 54G WL-113

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von mn1978, 9. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mn1978

    mn1978 ROM

    Folgendes Problem: Ich habe beide Teile korrekt angeschlossen und installiert... die Verbindung kann ich über das Sitecom-Tool herstellen, ABER ich komme im Browser nicht ins Menu der Fritz!Box. Muss ich das Sitecom-Tool deainstallieren, um die Verbindung mit Windows (XP Prof.) herzustellen? Oder reicht die Verbindung übers Sitecom-Tool?

    Aber warum komm ich dann nicht rein? Weder über "fritz.box" noch über die vom AVM vorgegebenen IP-Adressen???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen