1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Floppy\'s wollen bei mir nicht...

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Robaer, 24. September 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Robaer

    Robaer ROM

    s ja noch. Ich hab deswegen eine ältere gesicherte Bios-Version eingespielt (hab übrigens das asus a7v133 mit derzeit Bios Version 1004), hat aber auch nicht geholfen. Ein Bekannter meinte dass der Laufwerkscontroller hinüber ist... Hat jemand einen rat, was ich noch machen kann, ausser das Teil aus\'m Fenster zu werfen?! mBin für jede Hilfe dankbar! Ciao Robär
     
  2. grizzly

    grizzly Megabyte

    Fürchte,dein Bekannter hat Recht.So fing es bei meinem GA686bx auch an und zum Schluß hat das teil nicht mal mehr gebootet,weil der Controller nicht initialisiert werden konnte.Schau dich schon mal nach einem neuen Mainboard um.......

    MfG
    Mike
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen