1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Frage zu amd xp 2000+

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von r_h5000, 30. Januar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. r_h5000

    r_h5000 Byte

    Registriert seit:
    20. Januar 2003
    Beiträge:
    9
    Hallo zusammen ;-)

    Ich hab ne frage die mich brennend interessieren würde.Seit ich mir ein neues netzteil eingebaut habe,habe ich bei dem programm easytune 4 folgende werte erhalten

    vcore = 1,826 vorher 1,7??
    fsb 134 = vorher 133
    1675 mhz = vorher 1662,50 mhz

    zur info bei meinem board gibt es eine option im bios die sich top preformence
    nennt.ist aber deaktiviert.Bei dieser option setzt bios den fsb ein wenig höher eben auf 134.Ich hab alles versucht bekomme aber nicht mehr meine standart werte hin.kann es wirklich am netzteil liegen ?

    amd xp 2000+
    gigabyte ga-7vaxp
    512 pc333 ddr ram
    550 watt 12v = 20A 3,3 =30A 5v=40A

    besten dank für alle ideen

    mfg Thomas
     
  2. r_h5000

    r_h5000 Byte

    Registriert seit:
    20. Januar 2003
    Beiträge:
    9
    Hallo Karl

    Temperaturen sind

    cpu : 45 c unter voller belastung (gekühlt mit cpu tunnel kit)
    system : 36 c unter voller belastung (thermaltake xcaser 2)

    Temperaturen sind meiner meinung völlig ok.Ich habe auch keine probs mit hänger oder abstürzen aber ich hab mir schon meine gedanken wegen vcore gemacht.Soll ja nicht in nächster zeit abrauchen das gute stück.

    spannungen

    3,3 v = 3,310
    5 v = 4,990
    12 v = 12,920 <------------- macht mich nachdenklich aber stimmt
    +5vsb = 5,080

    gruß thomas
     
  3. megatrend

    megatrend Guest

    Hallo,

    Bei 12 Volt ist die Spannung schon ziemlich hoch. Gemäss ATX 2.03 dürfen die Spannungen bei plus 3,3 / 5 / 12 Volt maximal um 5 Prozent abweichen. Bei 12 Volt wären dies maximal 12,6 Volt. Du bist da drüber. Es stellt sich die Frage, ob Dir das Teil als Intel ATX 2.03-konform oder P4-tauglich verkauft wurde oder nicht. Falls ja, wäre ein Umtausch/Rückgaberecht möglich.

    Gruss,

    Karl
     
  4. megatrend

    megatrend Guest

    Hallo nochmal,

    Nachtrag: was hast Du für Spannungen bei 3,3 / 5 / 12 Volt?

    Zieh\' Dir doch die Software Motherboard Monitor runter (z.B. bei http://www.datatip.de) und teile die effektiven Spannungen mit - ev. erfüllt das Netzteil die ATX 2.03-Spezifikationen von Intel nicht.

    Gruss,

    Karl
     
  5. megatrend

    megatrend Guest

    Hallo,

    Sieht sich so an, dass Du Dir ein Billig-Netzteil gekauft hast.

    Was FSB 134 und die 1675 MHz anbelangt: da brauchst Du Dir keine Sorgen zu machen, das sind minimalste Abweichungen, die man getrost als Peanuts betrachten kann. Was den VCore anbelangt: Dein Prozi bräuchte einen VCore von 1,75 Volt, wobei gemäss Spezifikation 1,7 - 1,8 Volt "in Ordnung sind". Da hast Du mit 1,826 etwas zu viel drauf. Ob es bei dieser zwar nicht dramatischen Abweichung zu Problemen kommt, weiss ich nicht; sehr zentral dürfte in diesem Falle wohl die Kühlung des Prozessors sein: der Prozessor dürfte durch den höheren VCore wohl um ein paar Grad wärmer werden: was hast Du für Temperaturen?

    Ich empfehle Dir, im BIOS den VCore für den Prozessor etwas zurückzuschrauben.

    Das von Dir gekaufte Netzteil scheint irgend ein Billig-Netzteil zu sein und in Sachen Wirkungsgrad, bzw. Stromverbrauch eher negativ zu sein.

    Gruss,

    Karl
    [Diese Nachricht wurde von megatrend am 30.01.2003 | 16:20 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen