Frage zu Internet über Kabel

Dieses Thema im Forum "Sonstige Online-Themen" wurde erstellt von Mike Awesome, 7. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Mike Awesome

    Mike Awesome ROM

    Registriert seit:
    7. März 2002
    Beiträge:
    4
    Guten Tag, ich überlege mir Internet über Kabel anzuschaffen, was gerade erst in unserer Stadt in Luxemburg eingeführt wurde. Bisher habe ich ein mega teures DSL mit 256 k downspeed und 64 k upspeed, wo ich über 75 ? im Monat dafür zahle. Das Kabel mit 1024 downspeed und 256 upspeed würde mich hierbei das gleiche kosten. Das Modem zu kaufen wäre kein Problem, nur sagte man mir über Telefon dass ich um Kabel richtig benutzen zu können (und um gleichzeitig TV schauen zu können) einen Verstärker brauche.

    Stimmt das oder gibt es da auch eine alternative Lösung?
    Mir wurde gesagt dass so ein Verstärker um die 300 ? kosten würde. Habt ihr auch einen Verstärker den ihr mir empfehlen könnt und wie teuer war dieser?

    Ich würde mich über euren Rat freuen. :)

    MfG
    Daniel Hüber
     
  2. Coolack

    Coolack Byte

    Registriert seit:
    8. März 2002
    Beiträge:
    40
    betreffend morpheus bin ich gleicher meinung wie du,darum tu ich mir das schon gar nicht an.
    steig doch um auf limewire oder sonst ein programm,denn morpheus funktioniert auch nur noch auf dem gnutellanetz (wie limewire,bearshare etc.).nur bei bearshare zb. kommt wieder die spywarefrage auf.
    wenn du weiter auf dem alten morpheusnetz bleiben willst,musst du dich zb. an kazaa halten(jedoch,glaub ich,auch spywareverseucht).

    bin auch noch am testen, ist ja aber auch nur vorabversion.
    Streamcast wartet ja auch auf Feedback. Auf jeden Fall bleibe ich Morpheus treu, alle anderen sind meines Wissens Spyware verseucht, und ich glaube daß KaZaa hinter der Attacke auf Morpheus steckt. Muß mich noch etwas einarbeiten, aber ich bin überzeugt, daß das ne gute Sache wird.

    es hat nichts mit bestimmten darstellungen oder auflösungen zu tun - sonder mit daten, um eine günstige bzw. erforderliche konstellation von monitor und grafikkarte zu erstellen (berechnen)

    z.B: monitor mit 95 khz
    grafikkarte mit taktrate 220 mhz

    max. (ideale) gemeinsame faktoren sind
    a) darstellung monitor mit 85 hz max. 1152 x 864
    b) grafikkarte kann mit 85 hz max. 1440 x 1080
    darstellen
    c) um nicht bei beiden komponenten an die grenzen zu
    gehen, wird man eine 1024 x 768 darstellung wählen

    ich hoffe, das ist jetzt verständlicher (wie gesagt bzw. geschrieben :
    diese formeln existieren !!)

    den PIO 4 Modus kannst du umgehen in dem du wieder auf Ver. 3.2 C zurück flasht. Ich hatte bis vor kurzem auch noch das gleiche Board bei mir drin und habe immer mit dieser BIOS-Ver. gearbeitet. Sowohl Brenner als auch DVD hatte ich am sek. Kanal gehabt und sind mit UDMA 33 angesprochen worden.

    Ver. 3.2C hat noch den Vorteil, dass man hier gut und bequem mit dem FSB übertakten kannst - meines Wissens hoch bis 160 oder 166 Mhz.

    Ansonsten ist es richtig, dass ECS wegen dem Bug im Chipsatz alle nachfolgenden BIOS so programmiert hat um den BUG zu umgehen.

    Was mir gerade noch einfällt, den UDMA-Modus kannst wieder mit dem IDE-Tool aus dem neuen VIA 4in1 Treiber (Ver. 4.37a) aktivieren.
    bin gerade am experementieren wie hoch er einwandfrei läuft. Zur Zeit bin ich bei 108MHz. Werd weiter probieren. Danke für Eure Posts. Also das Forum ist echt spitze .
    Gruss Snake

    Tja wie ich leider jetzt erst feststelle(nachdem ich wieder auf 3.2c zurückgeflasht habe) funzt zwar der UDMA33 wieder, aber wenn ich ne CD ins CD-laufwerg lege sehe ich nur Audiotrack1, keine Daten mehr. Egal ob ne Audio oder ne DatenCD immer nur Audiotrack. Hat jemand ne Ahnung wieso aufeinmal?

    Nachfolgend ein Makro, das für alle installierten Schriftarten den Namen der Schrift und eine Testzeile (ABC....) ausdruckt. Allerdings habe ich es für Word geschrieben, es sollte aber (modifiziert) auch unter Excel funktionieren.
    mfg Fritz Weinel

    Sub Schriftarten()
    \'
    Dim Fontcnt As Integer
    Dim i As Integer

    Documents.Add
    With ActiveDocument.PageSetup
    .LineNumbering.Active = False
    .Orientation = wdOrientLandscape
    .TopMargin = CentimetersToPoints(2.5)
    .BottomMargin = CentimetersToPoints(1)
    .LeftMargin = CentimetersToPoints(1)
    .RightMargin = CentimetersToPoints(1)
    .Gutter = CentimetersToPoints(0)
    .HeaderDistance = CentimetersToPoints(1.25)
    .FooterDistance = CentimetersToPoints(1.25)
    .PageWidth = CentimetersToPoints(29.7)
    .PageHeight = CentimetersToPoints(21)
    .FirstPageTray = wdPrinterDefaultBin
    .OtherPagesTray = wdPrinterDefaultBin
    .SectionStart = wdSectionNewPage
    .OddAndEvenPagesHeaderFooter = False
    .DifferentFirstPageHeaderFooter = False
    .VerticalAlignment = wdAlignVerticalTop
    .SuppressEndnotes = False
    .MirrorMargins = False
    End With
    Selection.ParagraphFormat.TabStops.Add Position:=CentimetersToPoints(6), _
    Alignment:=wdAlignTabLeft, Leader:=wdTabLeaderSpaces
    Selection.Font.Size = 10

    Fontcnt = FontNames.Count

    For i = 1 To Fontcnt
    Selection.Font.Name = "Arial"
    Selection.TypeText Text:=FontNames(i) & vbTab
    Selection.Font.Name = FontNames(i)
    Selection.TypeText Text:="? ABCDEFGHIJKLMNOPQRSTUVWXYZ 01234567890"
    Selection.TypeParagraph
    Next
    Selection.WholeStory
    Selection.ConvertToTable Separator:=wdSeparateByTabs, NumColumns:=2, _
    NumRows:=Fontcnt, Format:=wdTableFormatNone, ApplyBorders:=True,
    ApplyShading _
    :=True, ApplyFont:=True, ApplyColor:=True, ApplyHeadingRows:=True, _
    ApplyLastRow:=False, ApplyFirstColumn:=True, ApplyLastColumn:=False, _
    AutoFit:=False
    Selection.Sort ExcludeHeader:=False, FieldNumber:="Spalte1", SortFieldType _
    :=wdSortFieldAlphanumeric, SortOrder:=wdSortOrderAscending, FieldNumber2 _
    :="", SortFieldType2:=wdSortFieldAlphanumeric, SortOrder2:= _
    wdSortOrderAscending, FieldNumber3:="", SortFieldType3:= _
    wdSortFieldAlphanumeric, SortOrder3:=wdSortOrderAscending, Separator:= _
    wdSortSeparateByTabs, SortColumn:=False, CaseSensitive:=False, LanguageID _
    :=wdLanguageNone
    Selection.Rows.ConvertToText Separator:=wdSeparateByTabs
    Selection.HomeKey Unit:=wdStory
    End Sub

    Es gibt Tools (Free-/Shareware), die einen solchen Dokumentenschutz aufheben können.
    Hab leider grade keins parat. Such mal im Netz nach Dingen wie "Password recovery" oder "Password remove" oder ähnlichem.
    Als ich sowas vor einiger Zeit brauchte, war ich mit Hilfe von Copernic (Suchmaschine) schnell fündig geworden.

    Mein altes Dos-Game *StarTrek JudgementRites* wollte auch nicht starten.
    Dann hab ich etwas an der Startdatei des Spieles eingestellt, einen Eintrag in der System.ini eingefügt, neu gestartet und siehe da .. es läuft

    Rechtsklick auf die Startdatei des Spiels:
    Register *Programm* - beide Optionen *Beenden beim schließen & Keine Windowserkennung* aktivieren!
    Register *Arbeitsspeicher* - alle Einstellungen auf Höchstwerte setzen, zusätzlich beim konventionellen Speicher *Geschützt* aktivieren.
    Register *Sonstiges* - Bildschirmschoner abschalten und beide Optionen für die Maus aktivieren.

    In die System.ini bei [386 enh] die folgenden Zeilen einfügen:

    PerVMFiles=200
    LocalLoadHigh=1

    Bei mir hat es geholfen
     
  3. jean jaque

    jean jaque Kbyte

    Registriert seit:
    13. Juni 2000
    Beiträge:
    248
    Das normale Fernbsehsignal reicht eigentlich für etwa zwei bis drei Fernsehgeräte pro Haushaltskabel ohne Verstärker, zumindest in Deutschland - keine Ahnung wie es im Ausland ist, uach wenn es das Nahe Ausland ist.

    Jedenfalls erst ab dem dritten Gerät für das Bild schwächer, was nu mit digitalen Signalen passiert, weiß ich nicht, aber alles was so in dem Dreh um drei Geräte am Kabel ist, sollte machbar sein. Den Verstärker kannst Du dann immernoch kaufen.

    Ciao JJ
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen