frage zu Ultima9 und w2k

Dieses Thema im Forum "Windows NT / 95 / 98 / 2000 / ME" wurde erstellt von fridi, 2. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. fridi

    fridi Byte

    Registriert seit:
    10. Januar 2002
    Beiträge:
    68
    hab neu w2k drauf und noch keinen plan. sp3 is installiert, aber ultima 9 lässt sich gar nich erst installieren. klick auf install.exe -> nichts regt sich.

    so, dann würd ich gern noch den autostart von den laufwerken an/abstellen könne...wo geht denn das da?

    und noch was: wie mach ich im nachhinein partitionen auf der systemplatte machen?
    danke allen, bye
     
  2. Crapper

    Crapper Byte

    Registriert seit:
    26. September 2002
    Beiträge:
    25
    mit ultima kann ich dir auch nicht helfen, tippe aber mal auf eine defekte datei oder evtl CD.
    den autostart von laufwrken kannst du mit den Powertoysfuer XP bzw. auch mit x-teq xsetup 6.2 (www.xteq.com, sehr gutes prog, viele viele einstellungs-, tuningmoeglichkeiten) abstellen.
    nachtraeglich partitionieren kannst du mit Partition Magic (www.powerquest.com), laueft unter winxp auch, habe aber v.a. hier im forum gelesen manche leute haben probleme mit der Version 7, auch wenn sie xp kompatible sein soll. Ich habe schon etliche male mit P Magic meine platten bei laufendem betrieb neu partitioniert und hatte nie probleme (auch unter xp nicht) vor einiger zeit hatte pcwelt mal eine vollversion auf der heft cd, ich glaube version5, ist aber nicht xp kompatibel. Vieleicht hast du ja diese cd und einen bekannten der noch auf w98/me laueft und dann kannst du dir dann dort auch bootdisks erstellen mit denen du dann deine xp maschine starten kannst und dann nimmst du die aenderungen vor. vorher aber deine daten sichern.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen