1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Frage zum ASUS Motherboard A8N-E Serie

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Snaekbaer, 1. Oktober 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Snaekbaer

    Snaekbaer Byte

    Registriert seit:
    16. Juli 2002
    Beiträge:
    66
    Hallo !!!

    Vollgendes Problem, Ich wollte die Programme (auf der Support CD)
    EZ Selector Installieren.Danach kam die Meldung FAIL TO INSTALL
    IO Driver!!!!! Welcher Treiber soll dass sein ????

    Bei Winbond Voice Editor (ist ja von ASUS der Post Report),
    THERE ARE ERROR BETWEEN SMBUS AND HWIC !!!!

    Weiss jemand weiter

    Danke für eure Mühe

    Krauser :jump:
     
  2. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    hast du chipsatztreiber installiert? was macht das programm was du installieren möchtest? (kenns jetzt nicht).
     
  3. neo

    neo Halbes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    5.345
    Hi!

    Welches Board hast Du denn genau? Oben steht nur A8N-E Serie.
    Wenn es das reine A8N-E ohne SLI ist, wird das nix. Es handelt sich um Treibersoftware zur SLI-Erkennung.

    Gruß
    neo

    PS: "Folgendes" kommt von folgen und nicht von voll. ;)
     
  4. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    die mit nforce4/nforce4 SLI haben kein E in der produktbezeichung..es gibt nur ein board was die bezeichnung "A8N-E" im namen trägt. bei den SLI boards steht da A8N-SLI und die normalen nforce4-bretter heißen A8N5X. :)

    EDIT: müsstest du doch wissen wie ich deiner sig entnehmen kann ;)
     
  5. neo

    neo Halbes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    5.345
    Japp ich weiß, aber woher soll ich wissen, wie der Threadersteller die Typenbezeichnung gemeint hat?
    Wegen dem Wort "Serie", könnte jedes PCIe-Hauptbrett der nForce4-Reihe gemeint gewesen worden getun getan sein. :D
    Falls es sich wirklich "nur" um das A8N-E handelt, hat sich das Problem eh erledigt..

    Gruß
    neo
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen