1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Frage zum Celeron D Prozessor

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von Lüne, 21. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lüne

    Lüne Byte

    Registriert seit:
    9. November 2003
    Beiträge:
    17
    moin,

    hab mir nen neuen rechner geholt mit einem celeron d prozessor 2,93 ghz,war ein echtes schnäppchen.
    jetzt zu meiner frage: wenn ich jetzt grösser archive entpacke oder irgendwelche grösseren daten z.b. auf meine externe platte verschiebe dann pennt das ding bald ein. bei meinem anderen rechner brauch ich um das selbe archiv zu entpacken nur ein paar minuten und beim celeron 2 stunden :heul: . oder kann es auch an etwas anderem liegen ?
     
  2. magiceye04

    magiceye04 Wandelndes Forum

    Registriert seit:
    1. September 2000
    Beiträge:
    53.970
    Hi!
    Ist die Festplatte im UDMA-Modus? oder ist es eine s-ata?

    Gruß, Magiceye

    PS: Deine Signatur ist genau eine Zeile zu lang...
     
  3. Lüne

    Lüne Byte

    Registriert seit:
    9. November 2003
    Beiträge:
    17
    sie ist im udma modus
     
  4. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    Hallo,

    kann auch an einem Anti-Virenprogramm liegen (Hintergrund-Scanner, "on-access" Scanner). hast du den einmal deaktiviert falls vorhanden auf deinem System ??.

    Wolfgang77
     
  5. Lüne

    Lüne Byte

    Registriert seit:
    9. November 2003
    Beiträge:
    17
    hab es mal deaktiviert passiert aber nix bleibt trotzdem so langsam , hab grad act of war installiert und knapp ne stunde dafür gebraucht. :aua:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen