1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Frage zum DSL Geschwindigkeits Test

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Andi81, 23. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Andi81

    Andi81 ROM

    Hallo,

    würde gerne wissen warum ich bei diesem unten genannten test jedes mal timeouts bekomme, wenn ich die grösse der upload datei erhöhe ab 512kbyte??
    Kann es sein das mit meinem Anschluss etwas nicht stimmt? Ich habe auch seit kurzem ständig probleme mit Xbox Live. (Verbindungsabbrüche)
    Die Telekomiker haben schon meine Leitung überprüft und sagen das diese in Ordnung wäre auch nen neuen T-DSL splitter hab ich eingebaut. Was noch fehlt wäre der neue router...
    Naja ich hab die Vermutung das irgendwas im upload bereich nicht stimmt.
    Oder könnte es sein das es an meinem Tarif liegt das ich keine größeren dateien uploaden kann? Habe leider nur einen 768/128
    Tarif weil die nasen von der telekom nicht in der lage sind was schnelleres möglich zu machen :(((

    hier der test:
    http://www.ainformatik.fh-trier.de/performance/

    Danke im vorraus und noch ein schönes hoffentlich telekom freies we .....
     
  2. TheD0CT0R

    TheD0CT0R Dr. h.c. Mod

    Ich würde mich auf den Test nicht verlassen. Nach 3 erfolgreichen Messungen hing das Teil plötzlich, hat dann immer einen Download von 0 Kbit/s angezeigt und am Ende wars dann ganz abgestürzt. Die sollte noch ein bischen an dem Teil arbeiten...
     
  3. ghost60

    ghost60 Halbes Gigabyte

    Versuch doch mal den Test von Verifox.Hab deinen test selbst mehrmals probiert ,keine Problem .Immer so um die 956 kBit/s bei 1000 DSL .
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen