fraps muckt :(

Dieses Thema im Forum "Software allgemein" wurde erstellt von Delerb, 11. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Delerb

    Delerb ROM

    Registriert seit:
    11. Januar 2004
    Beiträge:
    2
    guten tag alle miteinander :) ich habe ein problem mit fraps :

    jedesmal wenn ich das Programm starten will bekomm ich die fehlermeldung:

    This software requires a processor with SSE instructions.

    naja hört sich ja nett an aber :

    ICH HAB NEN ATHLON XP 2800+ :aua:

    hab ich wo was verstellt oder hab ich echt nen zu alten cpu :confused:


    danke für die hilfe im voraus
     
  2. Delerb

    Delerb ROM

    Registriert seit:
    11. Januar 2004
    Beiträge:
    2
    ja mit 1d gehts :D sache ist halt nur die wieso soll mein Athlon xp kein SSE haben... muss irgendwie was verstellt haben glaub ich mitlerweile.. weiss da einer rat? :heul:
     
  3. Jörn Stadelmann

    Jörn Stadelmann Viertel Gigabyte

    Registriert seit:
    7. April 2001
    Beiträge:
    4.450
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen