Frau möchte router anschliessen

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von hank456, 28. März 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hank456

    hank456 Byte

    Registriert seit:
    13. Februar 2003
    Beiträge:
    14
    Hi.
    Habe T-dsl von t-online mit splitter und modem
    bis jetzt genutzt.
    Nun möchte ich eine Router(LR-510 von Ms-Tech)anschliessen uim 2Pcs
    im Internet zu nutzen.
    Dazu hab ich das Kabel was vom Modem zum Pc ging in den router bei Wan gesteckt und eine kabel vom Pc zum Router in Lan gesteckt.(hab ich oder kann man da überhaupt was falsch einstecken?)
    Dann konnte ich Konfiguration aufrufen und diverse Einstellungen machen.Ob das richtig war ist die Farge.
    Am ROuter ist leider aber immer die Wan LED aus und blinkt auch nicht oder so.
    Nun weiß ich nicht was falsch ist oder was ich einstellen muss.
    Ach ja habe win98 auf beiden Rechnern.
    Bitte hleft mir :aua:
    DANKE
     
  2. hank456

    hank456 Byte

    Registriert seit:
    13. Februar 2003
    Beiträge:
    14
    Vielen Dank
    Aber leider hilft mir das auch nicht weiter, da
    ich erstens keinen der Router habe und das mit der Kennung bringt mich auch nicht weiter.
    Für weitere Hilfen wäre ich sehr dankbar :confused:
     
  3. hank456

    hank456 Byte

    Registriert seit:
    13. Februar 2003
    Beiträge:
    14
    hab ein siemens Modem auf keinen Fall eines der beiden aufgelisteten. Meins ist noch etwas älter glaub ich.
    Hier ist ein BILD:
    http://web.zdnet.de/mobile/artikel/tkomm/200202/splitterundmodem.jpg

    Hab im Roten kreis das kabel vom dsl modem angeschloosen und im blauen kreis die Zwei pcs.Aber die LED die zum roten kreis gehört blinkt nicht und gar nicht an.
    Led funktioniert aber, da, wenn ich ein kabel von pc an wan anschliesse die LED an ist, was aber natürlich nichts bringt.

    sonst geht aber alles mit DFÜ-verbindung einwandfrei sonst könnte ich ja jetzt auch nichts schreiben.
    Muss andauernd die Konfiguration ändern um wieder so ins Internet zu kommen.
    Weiß nicht was ich nich machen soll.
    :aua: :confused: :aua:
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen