Fritz Box verliert DSL Signal beim Einstecken des LAN Kabels

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von hordiplomp, 15. April 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hordiplomp

    hordiplomp ROM

    Registriert seit:
    15. April 2006
    Beiträge:
    1
    Hallo,

    ich besitze eine Fritz Box Fon WLAN 7050. Wenn ich die FritzBox mit einem ca 1m langem LAN Kabel an den PC anschließe, funktioniert das DSL. Wenn ich ein 5m langes Kabel nehme, bricht das DSL Signal sofort zusammen (auch bei ausgeschaltetem PC). Inzwischen habe ich mir ein zweites 5m LAN Kabel (kein Cross Kabel) besorgt, mit dem gleichem Resultat.

    Weiß jemand wo hier der Fehler liegt?

    Danke
    Hordiplomp
     
  2. dnalor1968

    dnalor1968 Ganzes Gigabyte

    Registriert seit:
    23. Februar 2004
    Beiträge:
    20.365
    Sollte nicht am Kabel liegen, scheint aber so. :nixwissen
    Und was bricht genau zusammen? Verliert die Fritzbox die DSL-Synchronität, oder funktioniert nur das Internet über den PC nicht?
    Vergleich mal die Kabelbelegung (Farben) des 1m und 5m Kabel.
     
  3. Carletto

    Carletto Kbyte

    Registriert seit:
    11. Oktober 2005
    Beiträge:
    398
    Wodurch unterscheiden sich die Kabel außer durch ihre Länge?
    UTP / STP ?
    STP z.B. kann in Verbindung mit nicht korrekt installierter Telefonleitung (Erdschluss) und dem geerdeten PC-Gehäuse zu solchen auf den ersten Blick völlig unerklärlichen Erscheinungen führen.
     
  4. MikeO

    MikeO ROM

    Registriert seit:
    27. April 2006
    Beiträge:
    2
    ist die Ursache gefunden?

    ich habe fast das gleiche Problem und suche auch noch?

    Grüße
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen