1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

fritz pci athlon xp2000+ problem

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von g-s, 18. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. g-s

    g-s ROM

    Registriert seit:
    18. August 2002
    Beiträge:
    3
    hi leutz, habe folgendes problem:
    asusboard, win2000, fritz-pci, und die fritzkarte funktioniert nicht angeblich immer ein irq konflikt.
    ich habe alle anderen pci karten rausgeworfen und es nur mit der fritzkarte probiert geht nicht, fritzkarte ist aber funktionstüchtig denn sie läuft in einem anderen rechner.
    hat vieleicht jemand ne idee ??

    gruß gs
     
  2. g-s

    g-s ROM

    Registriert seit:
    18. August 2002
    Beiträge:
    3
    hi eddi,
    so einfach wars denn doch nicht.
    alle versuche den capiport zu installieren schlugen fehl und zawr immer mit dem fehler "das system kann die datei nicht finden".
    ich habe dann das servicepack 3 draufgespielt, hat aber auch nix gebracht.
    dann habe ich alles deinstalliert und alle anderen karten, netz und paralleport rausgeworfen, schitt wars auch nicht.
    dann neues bios installiert, nix gebracht. alle karten wieder rein inde rechner und da gings richtig los. jetzt macht der parallelport den ich als zusatzkarte habe den gleichen fehler wie die fritzkarte, d.h. er ließ sich nicht installieren und terminierte mit dem gleichen fehler, "fehler bei der installation dsystem kann die datei nicht finden".
    jetzt wuste ich wwenigstens dass das ein fehler von windoofs war, aber wenn das servicepack nicht hilft was denn?
    also ins web auf die suche nach information.
    ein file von avm bekommen das alle treiberreste entfernen soll, hat aber auch nix gebracht.
    zu guter letzt habe ich das 4in1 paket von via installiert das wars dann, oder das zusammenspiel aller sachen, hier nochmal aufgelistet:
    servicepack 3
    treiber alle deinstalliert
    neue treiber aus dem web installiert
    bios update
    via chipsatzsoftware update
    danach lies sich alles problemlos installieren.

    gruß g. selzer
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen