Fritz!PCI unter SuSE 8.0

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von McAbflug, 24. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. McAbflug

    McAbflug Byte

    Moin, Moin!
    wieso kriege ich meine Fritz PCI 1.0 nicht unter 8.0 zum laufen, unter 7.3 läuft sie geschmiert??
    mein Composter: AMD 900 VIA KT 133, 512 MB RAM, 40 GB HDD.

    Ich glaube langsam, das ich zu blöd bin!
     
  2. jinge

    jinge Guest

    bist nicht blöd.
    du mußt anstelle des fritz treibers den linux treiber nehmen.
    (hisax oder so ähnlich) gruß j.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen