1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

fritz SL WLAN problem

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von mapi1986, 24. Februar 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. mapi1986

    mapi1986 ROM

    Registriert seit:
    24. Februar 2005
    Beiträge:
    2
    ich verliere ständig die verbindung zu meiner fritzbox.

    hier mal die wichtigsten daten:

    kanal 6
    modus: 802.11g
    (haken) wlanstationen dürfen untereinander kommunizieren
    WEP ausgeschaltet

    protokoll:
    24.02.05 16:27:03 WLAN-Station angemeldet. Name: laptop, IP-Adresse: 192.168.178.21, MAC-Adresse: 00:30:F1:DD:C9:45, Geschwindigkeit 54 MBit/s.

    24.02.05 16:10:36 WLAN-Station angemeldet. Name: laptop, IP-Adresse: 192.168.178.21, MAC-Adresse: 00:30:F1:DD:C9:45, Geschwindigkeit 54 MBit/s.

    24.02.05 15:41:15 WLAN-Station angemeldet. Name: laptop, IP-Adresse: 192.168.178.21, MAC-Adresse: 00:30:F1:DD:C9:45, Geschwindigkeit 54 MBit/s.

    24.02.05 15:37:02 WLAN-Station angemeldet. Name: laptop, IP-Adresse: 192.168.178.21, MAC-Adresse: 00:30:F1:DD:C9:45, Geschwindigkeit 54 MBit/s.




    mein laptop scheint angemeldet zu sein, hat abe rkeine verbindung. ich habe an meinem laptop das gigasetusb54. ist die verbindung weg, muss ich das usb kabel von diesem herausziehen und wieder reinstecken, dann funktioniert es wieder eine unbestimmte zeit lang...

    bitte um hilfe!

    wenn noch mehr daten benötigt werden, ist kein problem!!
     
  2. memostar

    memostar Byte

    Registriert seit:
    14. Juli 2001
    Beiträge:
    65
    Du verbindest dein Laptop also über USB und nicht über WLAN? Was passiert, wenn du das WLAN abschaltest?
     
  3. mapi1986

    mapi1986 ROM

    Registriert seit:
    24. Februar 2005
    Beiträge:
    2
    ops, sry, klang wohl etwas verwirrend!

    also:

    an meinem laptop hab ich eine kleine wlanstation, wenn man es so will wie ein usb stick, nur halt vom aussehen her wie ne station
    ( www.siemens-mobile.com/gigasetusbadapter54 )

    und der verliert in unregelmäßigen abständen die verbindung zum router.
    entweder das signal wird immer zu schwach und dann verliert er es, oder halt irgendein anderes problem. nur bevor ich mir n repeater kaufe und es dann doch nix bringt wollte ich lieber mal hier fragen (mal nebenbei, welcher reapter ist eigentlich zum FRITZ!Box SL WLAN router kompatibel?)

    router ist auch auf die aktuellste firmware updated, daran kanns also nicht liegen :(

    hoffe mir kann jemand helfen! bin für jede antwort dankbar!!!
     
  4. peggyschka

    peggyschka ROM

    Registriert seit:
    6. Juli 2006
    Beiträge:
    1
    Wollte nur mitteilen, dass ich mit meinem FritzWlanStick genau die gleichen Probleme bei der Verbindung mit meiner FritzWlanBox 3050 habe. Dies ist kein Laptop, sondern ein fester PC, ganz neu, drei Wochen alt... ich kriege die Krise! Alle Treiber neu installiert, alles im Gerätemanager gecheckt und dort in Ordnung... nix ändert sich.
    bin mal gespannt, ob da jemand helfen kann und wäre überaus dankbar :)
    Grüße von Peggyschka
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen