Fritzbox Wlan 7050 und Rt 2500

Dieses Thema im Forum "Internet: DSL, Kabel, UMTS, LTE" wurde erstellt von Stonerain, 1. Januar 2006.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Stonerain

    Stonerain ROM

    Registriert seit:
    1. Januar 2006
    Beiträge:
    3
    Hi... Also ich hab folgendes problem:

    Ich kann über meine ethernet-karte problemlos mit der fritzbox wlan 7050 verbinden...
    Ich habe die Wlan kare: 802.11g MiniPCI Wireless Adapter von Ralink Technology in meinem Notebook.

    Ich sitze ca 30 cm vor der fritzbox aber wenn ich nach drahtlosnetzwerken in reichweite suche, findet er nichts.

    Ich hab bereits die treiber der fritz box und wlan karte aktualisiert.

    Hatte jemand vielleicht ein ähnliches problem und weiß, was zu tun ist?
    :bitte:
     
  2. PicoBS

    PicoBS Megabyte

    Registriert seit:
    26. November 2005
    Beiträge:
    1.150
    Moin,

    einfach angefangen :

    1) sind WLAN in der FB und am Laptop aktiviert?

    2) fährt das Laptop nach Neustart und und aktiviert WLAN selbstständig? Falls nicht bitte im BIOS aktivieren.

    3) ist das Laptop eventuell von Medion? Mit denen scheint es momentan häufig Ärger zu geben. Falls ja, dann bitte mit externem WLAN - Stick testen
     
  3. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
    hallo,

    die FritzBox benötigt keine Treiber, der Router ist ein autarkes Gerät.

    WLAN-Zugang beschränken (MAC-Address-Filter) einmal deaktivieren und testweise ohne Verschlüsselung arbeiten.

    Wolfgang77
     
  4. Stonerain

    Stonerain ROM

    Registriert seit:
    1. Januar 2006
    Beiträge:
    3
    ---> Sorry ich meinte, ich hab ein Firmware-Update gemacht.

    Ohne Verschlüsselung hab ich ausprobiert, er findet trotzdem nicht....
    Wo kann ich diesen mac-address-filter denn deaktivieren?

    Ist es von bedeutung, welcher kanal eingestellt wurde? der steht auf kanal 6, wenn ich testweise andere ausprobiere, findet er aber auch nichts.

    Ich hab das Lidl Notebook von targa, gabs vor ca nen monat für 1299 Euro.

    1) ja in http://fritz.box steht ja aktiv bei wlan.
    also die wlan karte wird als aktiv angezeigt im gerätemanager. unten rechts ist dieses symbol, wenn man draufklickt kann man drahtlosverbindungen suchen.
     
  5. Wolfgang77

    Wolfgang77 Ganzes Gigabyte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    20.804
  6. Stonerain

    Stonerain ROM

    Registriert seit:
    1. Januar 2006
    Beiträge:
    3
    danke, aber es ist wohl auch gar nicht möglich den WLAN-Zugang zu beschränken (MAC-Address-Filter)....
    da im WLAN-Monitor ja noch keine ip-addressen gefunden wurden, da ich ja bis jetzt noch nicht mit dem notebook den router gefunden habe.

    ich kann nur die option "Neue WLAN-Netzwerkgeräte zulassen" wählen, da er sonst sagt:
     
  7. HaJueSa

    HaJueSa ROM

    Registriert seit:
    20. Januar 2007
    Beiträge:
    1
    Hallo Stonerain,

    hatte dasselbe Problem wie Du,:aua:
    aber ein schlauer Mensch hat dann gesagt,
    dass ich auf der Fritzbox mal den Kanal für den Funk ändern soll.

    Ich habe von 6 auf 11 umgestellt, seitdem is alles wieder
    absolut wie es gehört.

    Musst dann möglicherweise wieder frisch nach Drahtlosnetzwerken suchen lassen...

    Passiert wenn ein Nachbar mit dem gleichen Kanal unterwegs is
    wie Du. Dann schmeisst's Dich unter Umständen raus.

    Hoffe dass is auch bei Dir die Lösung...
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen