1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Fritzcard Classic (ISA) läuft nicht unter W2000/XP obwohl richtige Treiber da sind.

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von Lutz-, 17. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Lutz-

    Lutz- Byte

    Registriert seit:
    25. März 2001
    Beiträge:
    68
    Hallo Leute!

    Ich habe aus ?nem alten Rechner (NT) ne funktionierende Fritzcard classic (ISA) ausgebaut.
    Nach dem Einbau innen neuen Rechner mit Win2000 / XP will das Kärtchen nicht mehr laufen, obwohl ich die passenden Treiber, passende Capi und alle Jumper richtig gesetzt habe.


    Hat jemand auch solche Probleme?

    Dank im voraus!
     
  2. Lutz-

    Lutz- Byte

    Registriert seit:
    25. März 2001
    Beiträge:
    68
    Soo, nochmal mit AVM telephoniert:

    Es war noch ne alte ISA-Karte.
    Bis 2002 wurden die Karten noch umgetauscht.
    Umtausch ist jetzt nicht mehr möglich.

    Wer jetzt solch eine Karte im Schrank hat, kann nur ein altes Board suchen oder sich die Karte an die Wand nageln.

    Also PECH gehabt!

    Dank aber an alle, die sich die Mühe gemacht haben mal nachzudenken! ;)
     
  3. Lutz-

    Lutz- Byte

    Registriert seit:
    25. März 2001
    Beiträge:
    68
    Danke, das Handbuch habe ich noch!

    Und mit der AVM-Hotline habe ich auch schon telephoniert.
    Die Jungs haben leider auch keine Lösung gefunden.

    Angeblich ist die Struktur der ISA-Karte zu alt.

    Hätte ja sein können, dass jemand doch ne Lösung in der Schublade hat.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen