FritzCard DSL unter SuSE 8.1

Dieses Thema im Forum "Linux-Distributionen" wurde erstellt von CatAstro, 3. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. CatAstro

    CatAstro ROM

    Registriert seit:
    21. März 2003
    Beiträge:
    5
    Wollte heute endlich mal auf Linux umsteigen.Nachdem ich bei AVM nachgeschuat habe (es gibt ja anscheinend nur für Suse 8.1 Triber) hab ich mich für suse 8.1 entschieden.

    Also alles super einfach und toll...bis ich meine dsl karte installieren wollte....

    also die html anleitung durchgelesen...sah auch alles gut aus...

    Nur DrDSL meldete was von wegen DSL not yet synced...blabla

    Kurze Zusammenfassung: Es geht einfach nicht.
    Nu bin ich kein DAU, sondern alter Hase im Geschäft, nur alt Linux-mäßig eher newbie...

    Trotzdem bin ich so langsam am verzweifeln, besonders weil auf der anderen platte unter windoof alles klappt....

    Kennt einer das Problem und hat es behoben?

    Wäre Euch sehr dankbar.
     
  2. CatAstro

    CatAstro ROM

    Registriert seit:
    21. März 2003
    Beiträge:
    5
    Hier mal die Antwort von AVM: KEIN FAKE SODERN ECHT!!!

    Sehr geehrter Herr Kraeling,

    ziemlich weit zum Fenster rausgelehnt.

    Die Treiber funktionieren bei vielen, sehr vielen Usern problemlos.
    Offensichtlich nicht bei Ihnen.

    Vielleicht deshalb : http://www.heise.de/newsticker/data/uma-03.04.03-000/

    Vielleicht ist auch Ihr Anschluss gar nicht aktiviert oder das
    Kabel zum Splitter steckt nicht?

    Funktioniert die Karte denn in einem anderen OS?

    Um was für einen Rechner handelt es sich dabei denn?

    Und im übrigen, würde ich Ihnen doch sehr ans Herz legen den Tonfall
    Ihrer Supportanfragen ein wenig anzupassen, schliesslich wollen Sie
    etwas von uns.
    Mit freundlichen Grüßen

    Dirk Hartel (AVM Support)

    Da stellt sich mir die Frage: Bin ich nun ein Idiot oder die???
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen