1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Front USB an K7VT2 funktioniert nicht

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von snoopy_77, 10. Oktober 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. snoopy_77

    snoopy_77 Byte

    Registriert seit:
    12. Februar 2003
    Beiträge:
    44
    Hallo,

    ich habe das Mainboard K7VT2 von Asrock bei mir eingebaut. Es funktioniert alles einwandfrei, bis auf den USB-Anschluss auf der Frontseite meines Towers. Die Kabel für den Front-USB sind nicht beschriftet, sondern nur farblich gekennzeichnet (schwarz, grün, rot und weiß). Wenn Sie beschriftet wären, könnte ich Sie gemäß der Beschreibung im Handbuch einfach anstecken. Ist aber nicht so!! Vielleicht könnt Ihr mir ja weiterhelfen. Danke.
     
  2. snoopy_77

    snoopy_77 Byte

    Registriert seit:
    12. Februar 2003
    Beiträge:
    44
  3. Nor

    Nor Halbes Megabyte

    Registriert seit:
    25. März 2003
    Beiträge:
    684
    hi snoopy_77

    rot= 5v+
    weiss=port-
    grün=port+
    schwarz=gnd

    viel erfolg:)
     
  4. FeeJai

    FeeJai Guest

    Normalerweise funzt der Stecker wenn du ihn in der richtigen richtung reinscteckst. probier mal was aus
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen