1. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Frontaudio instalieren!

Dieses Thema im Forum "Audio" wurde erstellt von Fiddy222, 3. April 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Fiddy222

    Fiddy222 ROM

    Hallo zusammen!

    Ich habe da ein Problem mit meinem Motherboard ASrock K7VT4A PRO!
    Von meinem Frontaudiopanel gehen folgende Kabel ab
    -Mic-VCC
    -MIC-IN
    -GND
    -RETURN-R
    -RETURN-L
    -SPKout R
    -SPKout L

    an meinem Motherboard sind folgende Anschlüsse:
    Pin1--MIC
    Pin2--GND
    Pin3--MIC-Power
    Pin4--+5VA
    Pin5--AUD-Out-R
    Pin6--Backout R
    Pin7--GND
    Pin8--Frei
    Pin9--Aud-Out-L
    Pin10--Backout-L

    Meine Frage jetzt ist wie ich das Kabel auf dem Motherboard anschließe!
    Danke im voraus für eure Hilfe

    Gruss Dieter
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen