FrontPage-Servererweiterungen und Win98

Dieses Thema im Forum "Office-Programme" wurde erstellt von Babapapa, 15. Juli 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Babapapa

    Babapapa Guest

    Zur vollen Funktionalität von Frontpage 2000 (Feedbackformulare etc.) benötige ich die Servererweiterungen.
    Beim Versuch diese zu installieren, kommt immer die Meldung, dass Win NT 4.0 oder Win 2000 benötigt wird.
    Was kann ich machen! Vielen Dank für die hilfe im voraus!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen