1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

FSB auffem K7VTA3 Rev 3.1 verstellen.

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von st.pawlik, 15. Februar 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. st.pawlik

    st.pawlik Byte

    Registriert seit:
    4. Dezember 2002
    Beiträge:
    26
    Hi,

    Ich habe nen XP 2.100 und nen K7VTA3 Rev. 3.1
    Auf 100 Mhz FSB läuft der CPU nur auf 1500 Mhz , ist ja klar.

    Stelle ich den jumper auf 133 Mhz FSB, piept leider das mainboard nur und ich bekomme kein bild.
    bios wurde auch geupdatet....

    wodran liegt das?
    bzw wie kann ich es beheben ?

    Vielen Dank Stefan
     
  2. st.pawlik

    st.pawlik Byte

    Registriert seit:
    4. Dezember 2002
    Beiträge:
    26
    hi,

    die neuste bios version -> 30d

    ja das ist JP4.

    settings im bios habe ich keine geändert, und den FSB kann man ja leider net im bios umstellen.
     
  3. ossilotta

    ossilotta Ehren-Moderator

    Registriert seit:
    1. Juli 2001
    Beiträge:
    8.646
    hallo stefan,
    hast du auch die richtigen einstellungen für die cpu und deinen verbauten arbeitsspeicher im bios vorgenommen ?

    jumper für fsb ist doch jp4 wenn ich richtig informiert bin oder?

    dann sind allerdings auch noch eine menge einstellungen bezüglich der speicherperformance zu erledigen oder hast du das alles so gelassen wie es war.

    welche bios version hast du geflasht ?

    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen