1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

FSB bei LEADTEK K7NCR18D

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von TheJopp, 11. Mai 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. TheJopp

    TheJopp Byte

    Registriert seit:
    11. Mai 2003
    Beiträge:
    25
    Hallo,

    ich habe mal eine frage wie kann ich den fsb bei dem oben genannten board schrittweise erhöhen?

    ich habe schon alles ausprobiert es funzt aber nicht auch schon Bios Updates.

    danke schonmal im voraus
     
  2. aramon

    aramon Megabyte

    Registriert seit:
    9. September 2002
    Beiträge:
    1.253
    hi,

    ich habe das board zwar nicht, laut nvidia sind die bios versionen bei allen nforce 2 boards ziemlich gleich.

    im menü, wo die frequenzen einzustellen sind, musst du als option expert wählen. bei optimal, aggressive usw können nur 100, 133 oder 166 eingestellt werden.
     
  3. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, was hast du für Hardware (CPU, Netzteil, Kühler, Speicher ) ? Was hast du genau probiert ?

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen