1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

fsb nur noch 100 statt 133

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von larsVOMmars, 26. Juli 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hallo!

    hab mal ne frage.
    nen board vom kumpel läuft seit ein paar tagen nur noch mit fsb 100 statt 133. woran kann es liegen? er war wohl schon bei einen sogenannten "pc-spezialisten" und der meinte sein board ist defekt. kann das wirklich sein???

    fragt mich bitte nicht was für ein board oder ähnliches, den ich weiß es wirklich nicht. es würde mich halt nur interessieren.

    thx
     
  2. tschuldigung!
    aber wenn der fsb auf einmal von selber (windows zeigt auf einmal weniger an) wechselt. egal was für\'n board usw. kann es da wirklich am board liegen? schließlich funktioniert es ja noch.

    thx
     
  3. magiceye04

    magiceye04 Wandelndes Forum

    Hi!
    So ganz allgemein kann man da nur vermuten, daß evtl. die Bios-Default-Einstellungen geladen wurden und so auch der FSB auf 100 gesetzt wurde. Einfach mal nachschauen und wieder zurück auf 133 setzen, wenns so ist.
    Gruß, MagicEye
     
  4. ossilotta

    ossilotta Ehren-Moderator

    hallo lars,
    ohne daten können wir hier leider keinen tipp abgeben und das problem lösen.
    mfg ossilotta
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen