1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

FSB333 statt 400 bei 2GB

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von EvilDarkness, 25. Juli 2005.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. EvilDarkness

    EvilDarkness Byte

    Registriert seit:
    30. Januar 2003
    Beiträge:
    47
    Also, zunächst einmal mein System:

    ASUS A8N-SLI Mainboard
    2x 1GB Corsair Valueselect Kit (= 4x 512 MB Riegel) @ 400 MHz
    AMD 64 3500+ "Venice"
    MSI 7800 GTX
    Creative Audigy 2 @ Audigy4-Treiber



    So, Problem ist der RAM.
    2 Module (1GB) wurden mit FSB 400 angesprochen, zusammen mit den heute frisch eingebauten (IDENTISCHEN!!!) beiden weiteren Module jedoch werden die nun insgesammt 4 Module nur mit FSB 333 angesprochen.

    Woran kann es liegen?
    Bios Update und Chipsatz-Treiber aktualisieren hat nix gebracht.
     
  2. himan

    himan Byte

    Registriert seit:
    30. Juni 2005
    Beiträge:
    39
    mhh...

    läuft der Synchron mit CPU und Board?
     
  3. EvilDarkness

    EvilDarkness Byte

    Registriert seit:
    30. Januar 2003
    Beiträge:
    47
    Hab gerade von einem sehr netten und kompetenten Support-Mitarbeiter meines Händlers (*hust hust* Atelco *hust hust*) erfahren, dass das wohl ein "normales" Problem bei den CPUs ist. Da alle 4 Riegel Dual-Sided laufen ist die CPU da nicht in der Lage, aber der neue mit San Diego-Kern zum Beispiel soll dieses Problem nicht mehr haben.
    Also warte ich jetzt einfach bis Anfang August wenn ich meinen San Diego bekomme.
     
  4. Poweraderrainer

    Poweraderrainer CD-R 80

    Registriert seit:
    5. Mai 2003
    Beiträge:
    9.178
    dein venice ist genauso neu wie der san diego...was der nicht kann, kann der san diego auch nicht. 4x512MB DS laufen halt nur sehr selten mit 200MHz.

    du solltest lieber 2x1024MB benutzen.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen