1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

GA- 6BX7 mit PIII

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von shoplifter, 11. März 2001.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Hallo !
    ich habe das Board 6BX7 von Gigabyte und habe wegen eines anderen Problems auf 800 MHz und 100MHz FSB eingestellt nun will ich es wieder zurückjumpern und sehe, dass mein Pentium III 800 mit der Einstellung 800 MHz und 133MHz nurnoch auf 744 MHz läuft obwohl er vorher bei den gleichen Einstellungen normal gelaufen ist ( mit 800 MHz und 133MHz FSB)

    Bitte helft mir !!!!!!!!!
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen