1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

GA-8IRXP Probleme

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von RayDu, 2. Mai 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. RayDu

    RayDu ROM

    Hi Freunde!
    GA-8IRXP. IDE1:2x60GB IBM-Patten; IDE2: AOpen CDRW 241040 u.
    DVD Toshiba 1612.
    Promise ATA133(on Board)IDE3: 2x Maxtor 80GB ATA133, IDE4: Maxtor G160J8 160GB ATA133
    Betriebssystem W2k.
    Problem:Bei Datentransfer von einer Platte auf andere ständig Fehlermeldung: "Es konnten nicht alle Daten gespeichert werden.Daten gingen verloren.Versuchen Sie die Daten woanders zu speichern.... Ich habe Verkabelung gewechselt.Neu aufgesetzt u.formatiert. Keine Probleme im Gerätemanager.
    Hat von Euch jemand }ne Idee? Neue Treiber, neues Bios, nichts hilft. Danke im Voraus für Tipps.
    Ray
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen