1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

GEFORCE 2 Ti und XP funzt nicht!!!Helft!

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von hildenbrandj, 11. April 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. hildenbrandj

    hildenbrandj Kbyte

    Das Problem: Während des Betriebs erscheint plötzlich ein buntes, wirres Muster
    und das war es dann, da geht dann nur noch der Reset
    Der Fehler taucht manchmal tagelang nicht auf, dann wieder zweimal hintereinander
    Auf der Kiste ist Windows XP installiert
    An was kannn dass liegen??
    Bitte antwortet schnell
    Danke
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen