1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

GeForce 4 mx läuft nicht unter XP

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Henric123456, 6. September 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Henric123456

    Henric123456 Byte

    Registriert seit:
    6. September 2002
    Beiträge:
    82
    sobald die Grafikkarte eingesteckt wird, bleibt mein system nach unregelmäßiger zeit hängen (friert ein) oder stürzt ab...mit on-board karte läuft alles...hab schon ale detonator treiber durch probiert(alte sauber deinstalliert und neue sauber installiert)...HELP
     
  2. tom_ch

    tom_ch ROM

    Registriert seit:
    6. September 2002
    Beiträge:
    1
    hallo du
    erstens solltest du im bios nachsehen ob du die on-board grafik ausgeschaltet hast...weiss nicht welches bios du hast...aber wirst du schon finden wenns im bios it.wenn nicht musst du es mit einem jumper auf deinem board deaktivieren.dann sollte es eigentlich hinhauen.

    tip:wenn du im bios bist stell die apperture size von agp doppelt so hoch wie dein speicher auf der grafikkarte.so erzielst du beste ergebnisse.

    sonst go to: http://www.forum.megacomp.ch
     
  3. Steffenxx

    Steffenxx Ehren-Moderator

    Registriert seit:
    25. August 2001
    Beiträge:
    6.148
    Hallo, was hast du für ein Board / Grafikkarte ? Hast du im BIOS genügend Speicher für die AGP-Karte eingeräumt ?

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen