1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Geforce mx2

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von erdkruste, 6. März 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. erdkruste

    erdkruste ROM

    Bei mir kann ich irgendwie nicht in den Grafikartenmodus, wo man opengl und so einstellen kann. Ich hab Win-Xp. Wo kann man das opengl anstellen?? Bei ME ging das. Ich wäre über eine Natwort erfreut.

    MfG
    Erdkruste
     
  2. erdkruste

    erdkruste ROM

    Jo danke nochmal ich hab mir nen neuen Treiber runtergeladen und jetzt geht}s.
     
  3. Yorgos

    Yorgos Viertel Gigabyte

    also das geht bei XP genauso wie bei ME..............wenn Du die OpenGL Option nicht in den Einstellungen hast ,mach mal ein Treiberupdate

    mfg
    Y
     
  4. Steffenxx

    Steffenxx Ehren-Moderator

    Hallo, du hast wahrscheinlich noch den XP-eigenen Treiber in Benutzung, da feheln die Einstellmöglichkeiten. Nach einem Treiberupdate sollte alles da sein.

    MfG Steffen
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen