1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

GeForce2 MX 400 => TV-Out Probleme

Dieses Thema im Forum "Grafikkarten & Monitore" wurde erstellt von Kueppi, 2. Juni 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Kueppi

    Kueppi ROM

    Registriert seit:
    2. Juni 2002
    Beiträge:
    2
    Hallo Leute!
    Ich habe ne GeForce 2 MX 400 mit TV-Out und ein häufig diskutiertes Problem: Ein schwarz-weiss Bild auf dem Fernseher.
    Ich habe schon viele Einstellungen verändert aber es ändert sich nichts. Ich habe auch TVCC benutzt aber das bild bleibt schwarz weiss. Ich benutze ein Kabel "SVHS auf SCART". Kann es vielleicht an meinem Fernseher liegen?
    Für irgendeinen Hinweis wäre ich dankbar.

    MFG Kueppi
     
  2. J.Morrison

    J.Morrison Byte

    Registriert seit:
    14. Dezember 2001
    Beiträge:
    17
    Das Problem hatte ich auch schon!
    Stelle das Ausgangssignal auf Composite und nicht auf SVHS!

    Und in Deutschland verwendest du einfach die Einstellung PAL B/G

    PS: Schau mal noch dort nach: http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=40640

    Greets the leader of the doors
    [Diese Nachricht wurde von J.Morrison am 04.06.2002 | 15:32 geändert.]
     
  3. alatarta

    alatarta Byte

    Registriert seit:
    26. August 2001
    Beiträge:
    44
    hatte das gleiche problem, hab die karte umgetausch, die gleiche von ASUS genommen und jetzt funtzt es einwandfrei! Was für einen TV-Encoder hast du denn?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen