1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Geräusche beim Hochfahren

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von august_burg, 10. Oktober 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. august_burg

    august_burg Guest

    Registriert seit:
    19. April 2002
    Beiträge:
    796
    Seit neuestem erfolgt der Piepton beim Booten, der wohl einzelne Schritte kennzeichnen soll, als Dauerton derart, dass sich das Ganze wie das ?Ta-Tü-Tata? der Feuerwehr anhört.

    Erst, nachdem der Bildschirm angezeigt wird, hört das Piepen auf.

    Kündigt sich ein Gerätecrash an oder wie muß ich die ?Sirene? verstehen?
    Wie kann der Ton, der aus dem Gehäuse und nicht aus den externen Lautsprechern kommt, abgestellt werden?

    System Siemens Fujitsu/ 2,26 GH / 512 MB / 64 MB / XP Home

    Gruß!

    Achim
     
  2. Somebody

    Somebody Megabyte

    Registriert seit:
    26. März 2002
    Beiträge:
    1.225
    Kann daran lieden das dein CPU Kühler nicht mehr schnell genug auf Touren kommt, und das Board dann denkt, es sei kein Kühler drauf. Das kenn ich jedenfalls so von meinem alten Pentium 2.

    Also schau mal nach ob der Lüfter auf dem Kühler beim Starten ordnungsgemäß losläuft.

    Sind denn die Temperaturen noch im normalen Bereich??

    MfG

    René
     
  3. G.O.D

    G.O.D Byte

    Registriert seit:
    1. Oktober 2002
    Beiträge:
    67
    Steck einfach den im Gehäuse befindliche Lautsprecher aus...
    Hab ich auch gemacht weil des Piepsen immer alle aufgweckt hat wenns a mal a bissl Später war..
    CYA
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen