1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

geräuschkulisse bei rechnerstart

Dieses Thema im Forum "Hardware allgemein" wurde erstellt von tolgot, 10. März 2002.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. tolgot

    tolgot Byte

    Registriert seit:
    22. Januar 2002
    Beiträge:
    26
    hallo,
    seit einer woche zeigt mein rechner folgende symptome: nach dem einschalten hört sich der rechner so an, als ob der netzteil-ventilator locker wäre oder als ob es etwas "eiern" oder würde. statt des üblichen recht gleichmäßigen rechnergeräusches ist also ein leichtes auf und ab der in der tonhöhe zu erkennen. nach etwa 2 Minuten gibt sich das geräusch dann - wie ein auto wenn es im winter warm gelaufen ist. ich habe überprüft, dass nichts am rechner locker ist. wo kann dann das problem liegen. danke.
     
  2. Alegria

    Alegria Kbyte

    Registriert seit:
    3. August 2000
    Beiträge:
    423
    Wenn Netzteil-Lüfter und CPU-Lüfter sauber sind und einwandfrei laufen, kann es auch noch der eventuell vorhandene Grafikkarten-Lüfter sein. Die sind meistens von so niederer Qualität, teilweise extralaut ab Werk und noch oft innerhalb der Garantiezeit defekt (bei echten Dauerlauf-Maschinen). Eine andere Möglichkeit wär dann noch, daß irgendwo ein Kabel an einem Lüfter schrubbt (am Prozilüfter beispielsweise).
     
  3. tolgot

    tolgot Byte

    Registriert seit:
    22. Januar 2002
    Beiträge:
    26
    Nee, hatte ich nicht. Was hätte sonst der Fall sein können?
     
  4. alphares

    alphares Byte

    Registriert seit:
    16. November 2001
    Beiträge:
    34
    Du hattest wohl nicht etwa eine CD beim Starten im Laufwerk?
     
  5. frederic

    frederic Halbes Megabyte

    Registriert seit:
    25. November 2001
    Beiträge:
    901
    Der Staubandrang ist oft gewaltig, vielleicht steht deine Maschine auch an einer Stelle wos besonders staubt.

    Wenn sich das Ganze beim Start anhört wie eine Kaffeemühle und vielleicht auch schon leichte Schläge gegen den Ventilator das Geräusch sofort normalisieren, ist wahrscheinlich das Lager kurz vor dem Exitus. Es besteht die Gefahr, daß der Lüfter irgendwann zu langsam wird und sich der Prozessor überhitzt. Vielleicht bringt ein Tropfen Öl Abhilfe, aber zur Sicherheit besorg dir doch lieber einen Ersatzlüfter. Gewährleistung auf den alten hast du ja noch.

    Gruß
    frederic
     
  6. tolgot

    tolgot Byte

    Registriert seit:
    22. Januar 2002
    Beiträge:
    26
    ich stehe in sofern vor einem rätsel als sowohl der prozessor-kühler als auch das netzteil (inkl. kühler) im januar neu eingebaut wurden!?
     
  7. wpasternak

    wpasternak Kbyte

    Registriert seit:
    11. Juni 2001
    Beiträge:
    145
    Der Netzteil-Ventilator ist meist weniger das Problem, die halten in der Regel länger. Aber es ist in die richtige Richtung gedacht. Numm mal den Ventilator des CPU-Kühlers unter die Lupe. Staubablagerungen setzen da gerne dem Lager zu ... er dreht sich dann nicht mehr richtig.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen