1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Gericom-Notebook

Dieses Thema im Forum "Notebooks, Netbooks" wurde erstellt von Siggi66, 13. Januar 2004.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Siggi66

    Siggi66 Byte

    Registriert seit:
    12. Januar 2004
    Beiträge:
    8
    Der Hinweis hat geholfen, Mario!
    Ich habe im BIOS unter "Advanced CMOS Setup" den Eintrag "Quiet Boot" auf "Disabled" gesetzt und schon funktioniert alles so, wie ich es haben wollte.
    Siggi.
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen