1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Geringe Speed im Parallelport-Netzwerk

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von BicycleRMan, 21. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. BicycleRMan

    BicycleRMan Byte

    Registriert seit:
    19. August 2003
    Beiträge:
    51
    Hallo Leute,

    ich habe ein kleines Problem: mit einem Parallelkabel habe ich ein Notebook (Win98) mit einem PC (W2k) vernetzt. Lt. W2k soll die Verbindung 4 MBit schnell sein. Wenn ich aber Daten rüberschaufle und im SysMonitor von Win98 nachschaue sagt der mir dass die Platte dort immer nur max. 50 KB/s schreibt.

    Habe es schon mit TCP, IPX und NetBIOS probiert, aber das ändert nix. Ansonsten habe ich auf beiden PCs die Standardeinstellungen für Netzwerke belassen. Habe auch den Novell- und den MS-Client ausprobiert, hat auch nix gebracht.

    Beide Ports sind auf ECP/EPP eingestellt.

    Habt Ihr eine Idee was ich noch machen kann??? Oder liegt\'s etwa am Kabel, schafft es einfach nich mehr? Danke schon mal!!!

    BicycleRepairMan
     
  2. AMDUser

    AMDUser Ganzes Gigabyte

    Registriert seit:
    17. Juni 2002
    Beiträge:
    11.958
    Antworten nach http://forum.pcwelt.de/fastCGI/pcwforum/topic_show.fpl?tid=121480 posten, wg. DREIFACHPOSTING
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen