1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

geschwindigkeitsproblem mit zwei switch

Dieses Thema im Forum "Heimnetz und WLAN" wurde erstellt von axelmuehl, 23. April 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. axelmuehl

    axelmuehl ROM

    Registriert seit:
    23. April 2003
    Beiträge:
    1
    habe folgendes problem: wir haben zwei räume die ca. 15 meter von einander getrennt sind. die computer der 2 räume sind mit 2 nicht managbaren layer2 switches (Allied Telesyn AT-FS708) mit einem normalen netzwerkkabel miteinander verbunden. im zimmerNr.1 hängen 1 drucker und 3 rechner (P3/w2k) am switch. im zimmer-Nr.2 hängen 4 rechner(1xP3/w2k; 1xP3/XP, 2 Macintosh), 1 drucker und ein rechner (dell dimension 4550 mit win XP) der als dateiserver verwendet wird.

    Verbindung zu dem Server haben alle drucker sowie auch die rechner.

    jetzt zu meinem problem:

    im zimmerNr.2 wo ja auch der server steht, funktioniert die geschwindigkeit bei allen rechnern tadellos. nur im zimmer-Nr.1 habe ich bei den 3 rechnern geschwindigkeitsprobleme von ca. 4-5sec. bis die dateien vom server im programm geladen sind. Wenn ich nun nur den server nehme, diesen im Zimmer_Nr.1 am switch anstecke, ist alles normal!?!

    Was mache ich falsch, oder ist das normal? muss ich eine gewisse reihenfolge beim einstecken der kabel am switch einhalten, wie z. b. der server an pos. 1, pc1 an pos.2, usw.

    Kann mir evt. einer weiterhelfen?

    Viele Grüße
    Axel
     
  2. phaidos

    phaidos Kbyte

    Registriert seit:
    7. Januar 2003
    Beiträge:
    360
    Hi

    Zu deinem Problem kann ich aus eigener Erfahrung nichts sagen, und mein <TT>Netzwerk-GURU aus der Nachbarschaft</TT> ist momentan nicht erreichbar. Deswegen kann mein Tipp auch Nonsens sein.
    Schau dir \'mal die Seite 5 (2 Switches miteinander verbinden) an. Möglicherweise löst das dein Problem.

    http://filesrv.micronet.info/Download/Manual/switch/SP608B_QIG.pdf

    Franz
    [Diese Nachricht wurde von phaidos am 23.04.2003 | 23:06 geändert.]
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen