1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden

Geschwindigkeitsproblem

Dieses Thema im Forum "Festplatten, SSD, USB-Sticks, CD/DVD/Blu-ray" wurde erstellt von Jotto, 22. August 2003.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jotto

    Jotto Byte

    Registriert seit:
    19. März 2002
    Beiträge:
    23
    hatte mir vor längerer zeit einen Teac w552e Brenner zugelegt. hab nun aber folgendes problem.wenn ich brennen will läuft er mit maximal 32 facher geschwindigkeit und wenn nero dann mal den rohling auf machbare geschwindigkeit testet heißt es, er kann maximal mit 16 facher geschwindigkeit brennen weil, --- jetzt kommts---- das quelllaufwerk, sprich die festplatte zu langsam ist. die hängt, muss ich dazu sagen am raid controller. hat jemand einen rat zu diesem problem??
    MFG
     
  2. Jotto

    Jotto Byte

    Registriert seit:
    19. März 2002
    Beiträge:
    23
    hab gestern defragmentiert. der DMA modus ist eingeschaltet ( soweit man ihn bei windows 2000 einschalten kann) ,hab einen Via chipsatz ( KT300) und einen onboard promise controller.
    win 2000 weil der treiber komischerweise nicht unter XP funktioniert. die Festplatte ist 80 GB groß zwei mal 20 GB Partition und einmal 40 GB. von da aus hab ich auch gebrannt, aber die ist nicht defragmentiert.
    MFG
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen