1. Bitte immer die Rechnerkonfiguration komplett posten!
    Vollständige Angaben zur Konfiguration erleichtern die Hilfestellung und machen eine zügige Problemlösung wahrscheinlicher. Wie es geht steht hier: Klick.
    Information ausblenden
  2. Liebe Forumsgemeinde,

    aufgrund der Bestimmungen, die sich aus der DSGVO ergeben, müssten umfangreiche Anpassungen am Forum vorgenommen werden, die sich für uns nicht wirtschaftlich abbilden lassen. Daher haben wir uns entschlossen, das Forum in seiner aktuellen Form zu archivieren und online bereit zu stellen, jedoch keine Neuanmeldungen oder neuen Kommentare mehr zuzulassen. So ist sichergestellt, dass das gesammelte Wissen nicht verloren geht, und wir die Seite dennoch DSGVO-konform zur Verfügung stellen können.
    Dies wird in den nächsten Tagen umgesetzt.

    Ich danke allen, die sich in den letzten Jahren für Hilfesuchende und auch für das Forum selbst engagiert haben. Ich bin weiterhin für euch erreichbar unter tti(bei)pcwelt.de.
    Information ausblenden

Gigabyte GA-7ZM

Dieses Thema im Forum "CPU, BIOS & Motherboards, RAM" wurde erstellt von andyk, 23. Oktober 2000.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. andyk

    andyk ROM

    Hallo Forumgemeinde,

    hab mir heute "versucht" einem Freund einen Rechner zusammen zu bauen, mußte aber eben resignieren und werde mich morgen nochmal dran geben.

    Ich will dieses Mainboard mit einem duron 600 betreiben, aber kurz nachdem ich den Power Konpf gedrückt habe und der Rechner sollte nun weniogsten ein paar Fehlermeldungen bezüglich des nicht vorhandenen Systems brigen, friert er ein und stürzt ab.

    Er bottet für etwas 10 Sek. Nach 5 geht der Monitor an udn ich schaffe es auch noch ins BIOS zu kommen, aber dann nach 2-3 Sekunden friert er ein und der Monitor stellt sich auf Suspend.

    Zusätzlich fängt der Lautsprecher des Gehäuses an zu klackern ( kein Tuten ) so im 1/5 Sek. takt...recht leise. Auch das Lääpchen des CD-Roms flackert im selben Takt auf..?
    Kurzschluss ?

    Ich habe dann mal alle Geräte abgemacht und nur noch Grafikkarte, Rams und Prozessor drin, aber keine BEsserung.

    Was könnte das sein ?
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen